der verwendete Sicherheits-Token in der beA-Webanwendung nicht freigeschaltet wurde,
die Prüfung des Sicherheits-Tokens wegen Nichterreichbarkeit des Prüfservers nicht möglich ist oder
die Prüfung negativ ausfällt (bspw. weil der Sicherheits-Token zwischenzeitlich gesperrt wurde).
Lösung:
Bitte prüfen Sie die Nutzbarkeit des verwendeten Sicherheits-Token, indem Sie sich über Ihren PC mit dem für die App hinterlegten Software-Zertifikat an der beA-Webanwendung anmelden. Funktioniert die Anmeldung an der beA-Webanwendung, fehlt die Freischaltung des Sicherheits-Tokens. Melden Sie sich bitte zunächst wieder ab und anschließend unter Verwendung Ihrer beA-Karte wieder an. Unter Software-Token hinterlegen und freischalten finden sie eine Anleitung zur Freischaltung des Sicherheits-Token.
Funktioniert auch die Anmeldung an der beA-Webanwendung mit diesem Sicherheits-Token nicht, kann die Erreichbarkeit des Prüfservers durch Anmeldung über einen anderen Sicherheits-Token (z.B. die beA-Karte) getestet werden. Eine entsprechende Fehlermeldung weist auf eine möglicherweise bestehende Fehlerlage hin. Erscheint die Fehlermeldung unabhängig vom verwendeten Sicherheits-Token, liegt möglicherweise eine Störung vor. Versuchen Sie die Anmeldung später erneut.
Fehler beim Laden - Die Nachricht mit der ID xxxxxxxxx kann nicht gefunden werden oder fehlende Berechtigung.
Ursache:
Der Fehlercode wird angezeigt, wenn versucht wird,
eine zwischenzeitlich gelöschte Nachricht zu öffnen oder
eine Nachricht für ein Postfach zu öffnen, auf das keine Berechtigung zum Öffnen von Nachrichten besteht.
Lösung:
Sofern es sich um eine bereits gelöschte Nachricht handelt, ist die genannte Nachrichten-ID im Postfach nicht mehr verfügbar. Gelöschte Nachrichten können nicht wiederhergestellt werden, die Löschung ist im Postfachjournal dokumentiert.
Fehlende Berechtigungen können auf eine nicht erfolgte Freischaltung des Sicherheits-Tokens vom Postfachbesitzer des Postfaches zurückzuführen sein, an das die Nachricht gesendet wurde. Möglich ist auch, dass der Sicherheits-Token zwar freigeschaltet, aber das notwendige Recht zum Öffnen von Nachrichten nicht erteilt wurde. Bitte wenden Sie sich an den Postfachbesitzer des Postfaches, an das die Nachricht gesendet wurde, die Sie zu öffnen versucht haben.
Fehlertext:
Fehler beim Laden - Es ist ein Fehler aufgetreten. Die Nachricht mit der ID xxxxxxxxx ist möglicherweise defekt. (Verarbeitung der XJustiz-Datei nicht möglich.)
Ursache:
Der Fehlercode wird angezeigt, wenn versucht wird,
eine Nachricht zu öffnen, die einen nicht verarbeitbaren XJustiz-Datensatz enthält.
Lösung:
Die Fehlermeldung kann mit Ok bestätigt und die Nachricht anschließend uneingeschränkt gelesen werden. Der XJustiz-Datensatz wird für die Lesbarkeit der Nachricht nicht benötigt, die für die bezeichnete Nachricht relevante Information ist in ggf. zusätzlich vorhandenen Anhängen lesbar verfügbar.