Fehler bei der Zertifikatsprüfung

Suchnummer: 6368

Fehlertext:

Bei der Anmeldung erscheint nach der PIN-Eingabe zum gewählten Sicherheits-Token die Meldung:

Fehlermeldung bei fehlgeschlagener Zertifikatsprüfung

Ursache:

Zwei Ursachen lösen die o.g. Meldung aus:

  1. Das verwendete Sicherheits-Token ist nicht gültig.
  2. Der Prüfserver des verwendeten Zertifikats ist nicht erreichbar.

Lösung:

  1. Bitte prüfen Sie, ob das verwendete Sicherheits-Token noch gültig ist. Der Gültigkeitszeitraum ist ein verwendbares Indiz für eine mögliche Ungültigkeit. Das Ablaufdatum des verwendeten Sicherheits-Token sehen Sie über "Zertifikate verwalten" (unten rechts auf der Startseite der beA-Webanwendung verfügbar). Das angezeigte Ablaufdatum ist allerdings nicht immer ausschlaggebend. Wurde ein Sicherheits-Token vom Aussteller gesperrt (bspw. im Rahmen des Tauschs der Sicherheits-Token durch die Bundesnotarkammer), wird es mit dem Tag der Sperrung ungültig. 
  2. Kann das beA-System den Prüfserver des verwendeten Zertifikates nicht erreichen, ist eine Prüfung der Zertifikate generell nicht möglich. Üblicherweise werden etwaige Störungen und deren Behebung im Serviceportal des beA-Anwendersupportes unter Verfügbarkeit veröffentlicht. Nach Behebung einer solchen Störung ist die Anmeldung wieder wie gewohnt möglich.