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Fragen in dieser Rubrik
Fehler bei der Zertifikatsprüfung
Suchnummer: 6368
Fehlertext:
Bei der Anmeldung erscheint nach der PIN-Eingabe zum gewählten Sicherheits-Token die Meldung:
Ursache:
Zwei Ursachen lösen die o.g. Meldung aus:
Das verwendete Sicherheits-Token ist nicht gültig.
Der Prüfserver des verwendeten Zertifikats ist nicht erreichbar.
Lösung:
Bitte prüfen Sie, ob das verwendete Sicherheits-Token noch gültig ist. Der Gültigkeitszeitraum ist ein verwendbares Indiz für eine mögliche Ungültigkeit. Das Ablaufdatum des verwendeten Sicherheits-Token sehen Sie über "Zertifikate verwalten" (unten rechts auf der Startseite der beA-Webanwendung verfügbar). Das angezeigte Ablaufdatum ist allerdings nicht immer ausschlaggebend. Wurde ein Sicherheits-Token vom Aussteller gesperrt (bspw. im Rahmen des Tauschs der Sicherheits-Token durch die Bundesnotarkammer), wird es mit dem Tag der Sperrung ungültig.
Kann das beA-System den Prüfserver des verwendeten Zertifikates nicht erreichen, ist eine Prüfung der Zertifikate generell nicht möglich. Üblicherweise werden etwaige Störungen und deren Behebung im Serviceportal des beA-Anwendersupportes unter Verfügbarkeit veröffentlicht. Nach Behebung einer solchen Störung ist die Anmeldung wieder wie gewohnt möglich.