Das Postfach ist bereits registriert. (Fehler: 00-007)
Ursache:
Der Fehlercode wird angezeigt, wenn die Erstregistrierung für Benutzer mit eigenem Postfach gestartet und versucht wird, hierfür eine beA-Karte zu verwenden, die bereits einem aktiven Postfach zugeordnet ist.
Lösung:
In der Fehlermeldung klicken Sie bitte auf die Schaltfläche "Zurück zur Anmeldung", um sich am beA anmelden zu können.
Unter Umständen ist tatsächlich eine erneute Erstregistrierung erforderlich, dafür muss ggf. zunächst eine Rücksetzung des Postfaches (Entkopplung) erfolgen. Für weitere Informationen klicken Sie bitte hier.
Fehlertext:
Mit dieser Karte ist keine Erstregistrierung möglich, bitte verwenden Sie eine beA-Initial-Karte. (Fehler: 00-008)
Ursache:
Der Fehlercode wird angezeigt, wenn es sich bei der für die Erstregistrierung (Registrieren mit eigenem Postfach) verwendeten Karte nicht um die initiale beA-Karte handelt. Er wird bspw. ausgelöst, wenn das Postfach zwar in einem Zustand ist, der die Registrierung vorsieht, die verwendete Karte aber entweder keine beA-Karte ist oder zwischenzeitlich eine neuere beA-Karte ausgestellt wurde.
Lösung:
Für die Erstregistrierung ist zwingend die aktuellste beA-Karte zu verwenden, die zu Ihrer SAFE-ID ausgestellt ist.
Fehlertext:
Der Status ist nicht vorbereitet aktiv. (Fehler: 00-011)
Ursache:
Das zugehörige Postfach befindet sich auf Grund eines technischen Fehlers noch nicht in einem Status, in dem die Erstregistrierung durchgeführt werden kann.
Lösung:
Sollte diese Fehlermeldung auftreten, ist eine Prüfung durch den beA-Anwendersupport erforderlich. Bitte kontaktieren Sie unser Supportteam
telefonisch unter 030 / 21787017 (Mo. bis Fr. von 8.00 bis 20.00 Uhr, außer an bundeseinheitlichen Feiertagen).
Fehlertext:
Es ist ein Fehler aufgetreten.(Fehler: 00-013)
Ursache:
Erfahrungsgemäß tritt Fehler 00-013 bei der Erstregistrierung (Benutzer mit eigenem Postfach) auf, wenn die SAFE-ID der Karte nicht mit der SAFE-ID des Postfachinhabers übereinstimmt.
Lösung:
Bitte prüfen Sie Ihre SAFE-ID im Bundesweiten Amtlichen Anwaltsverzeichnis, indem Sie Ihren Namen und Vornamen in die Suchfelder eingeben und die Suche über die Schaltfläche “Suche starten” auslösen. Wird Ihr Datensatz angezeigt, klicken Sie darin bitte auf "Info". Sie sehen somit die Details zu Ihrem Datensatz und finden im unteren Bereich die zugehörige SAFE-ID.
Anschließend sollten Sie die SAFE-ID der beA-Karte mit der SAFE-ID aus dem Bundesweiten Amtlichen Anwaltsverzeichnis vergleichen. Hierfür führen Sie die beA-Karte in Ihr angeschlossenes Kartenlesegerät ein und klicken auf der Startseite der beA-Webanwendung unten rechts auf "Zertifikate verwalten" und im dann geöffneten Dialog auf "Details anzeigen". In den Zertifikatsinformationen muss der Bereich mit den Details möglicherweise durch Klick darauf noch aufgeklappt werden. So finden Sie die hier als "UID" bezeichnete SAFE-ID der Karte.
Sollte sich die SAFE-ID aus Ihrem Datensatz im Bundesweiten Amtlichen Anwaltsverzeichnis von der auf Ihrer beA-Karte unterscheiden, wenden Sie sich bitte zur Klärung bzw. ggfs. Neu-Bestellung an die Zertifizierungsstelle der Bundesnotarkammer: Kontakt
Sofern Sie zu Ihrer Tätigkeit keinen Eintrag im Bundesweiten Amtlichen Anwaltsverzeichnis finden, wenden Sie sich bitte an Ihre zuständige Rechtsanwaltskammer.
Fehlertext:
Fehler: Falsche Login-Daten (Fehler: 00-015)
Ursache:
Der Fehlercode wird angezeigt, wenn beim ersten Schritt der Erstregistrierung eines Mitarbeiter-Zugangs (Registrieren ohne eigenes Postfach) fehlerhafte Login-Daten eingegeben werden.
Lösung:
Achten Sie bei der Erstregistrierung als Benutzer ohne eigenes Postfach bitte auf die Groß- und Kleinschreibung von Benutzername und Kennwort. Geben Sie die Login-Daten erneut ein. Die erforderlichen Daten wurden von dem Postfachbesitzer zur Verfügung gestellt, der Ihren Zugang als Mitarbeiter angelegt hat (siehe Mitarbeiter verwalten).